Module Builder
In: lib/ambling/base.rb

the version of builder that comes with activesupport-1.4.4 is busted for builder.tag!(:y) patch with tag! from builder 2.1.2

Classes and Modules

Class Builder::XmlBase

[Validate]